<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
	<head>
		<title>25 millions pour MariaDB</title>
		<meta name="description" content="Premier quotidien francophone d'actualité généraliste sur Linux, le logiciels libres et l'interopérabilité, depuis mars 2000." />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Linux, opensource, libre, code ouvert, windows, free open, free software, OS, KDE, GNOME, GNU, Unix, Richard Stallman, Achat, Utilisation, LUG, Apache, Aide, GPL, BSD, NPL, News, logiciel, installation, utilisateurs, vente, portail" />
<meta name="author" content="Toolinux.com" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Content-Language" content="fr" />
<meta name="generator" content="SPIP 2.0.10 [14698]" />
<link rel="alternate" type="application/rss+xml" title="TooLinux RSS" href="http://feedproxy.google.com/toolinux" />

<meta name="google-site-verification" content="Y_E6ylzSWKlO1OfjmgKVN6IGN06qW758uYNHWM4mvII" />

<link rel="shortcut icon" href="ToolinuxV2/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="ToolinuxV2/css/2010style.css" type="text/css" media="projection, screen, tv" />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><link rel="stylesheet" href="http://www.toolinux.com/spip.php?page=cfg.css" type="text/css" media="all" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-7038915-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/socialtags.css" media="all" />
<script type='text/javascript' src='prive/javascript/jquery.cookie.js'></script>
<script src='http://www.toolinux.com/spip.php?page=socialtags.js' type='text/javascript'></script>
<link rel="stylesheet" href="http://www.toolinux.com/plugins/auto/thickbox2/thickbox.css" type="text/css" media="all" /><script src='http://www.toolinux.com/plugins/auto/thickbox2/javascript/thickbox.js' type='text/javascript'></script><script type="text/javascript"><!--
// Inside the function "this" will be "document" when called by ready() 
// and "the ajaxed element" when called because of onAjaxLoad 
var init_f = function() {
	if (jQuery("a.thickbox,a[type='image/jpeg'],a[type='image/png'],a[type='image/gif']",this).addClass("thickbox").size()) {
		TB_chemin_animation = "http://www.toolinux.com/plugins/auto/thickbox2/circle_animation.gif";
		TB_chemin_close = "http://www.toolinux.com/plugins/auto/thickbox2/close.gif";
		TB_chemin_css = "http://www.toolinux.com/plugins/auto/thickbox2/thickbox.css";
		TB_init(this);
	};
}
//onAjaxLoad is defined in private area only
if(typeof onAjaxLoad == "function") onAjaxLoad(init_f);
if (window.jQuery) jQuery(document).ready(init_f);
// --></script>	</head>

	<body>
		<div class="links">
	
		<ul class="spip"><li> <a href='http://www.linagora.com' class='spip_out'>LINAGORA</a></li><li> <a href='http://www.obm.org' class='spip_out'>OBM</a></li><li> <strong><a href='https://hubl.in/' class='spip_out'>HUBL.IN</a></strong></li><li> <a href='http://open-paas.org/' class='spip_out'>OPEN PAAS</a></li><li> <strong><a href='http://www.toolinux.com/A-propos' class='spip_out'>À PROPOS DE TOOLINUX.COM</a></strong></li></ul>
	
</div>	
	
		<div class="content">
				
				<div class="header_right">

					
			<div class="bar">
				
				<center><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Centre2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="2363109059"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>			</div>
		</div>
			
		<div class="logo">
			
			<h1><a href="http://www.toolinux.com" alt="Accuiel de Toolinux"><img src="IMG/siteon0.png" alt="" width="320" height="76" class="spip_logos" /></a></h1>		</div>												

				<ul class="nav">
		
		<li><a href="http://www.toolinux.com">Accueil</a></li>
	
		<li class=""><a href="evenements-et-seminaires">Agenda</a></li>
	
		<li class=""><a href="applications">APPS</a></li>
	
		<li class=""><a href="developpement">DEV</a></li>
	
		<li class=""><a href="livres">Livres</a></li>
	
		<li class=""><a href="materiel">MATERIEL</a></li>
	
		<li class=""><a href="revue-de-presse-171">Revue/Tribunes</a></li>
	

	</ul>					
				
			<div class="bloc">

						

							<div class="SupaRight">				
								<div class="partenaires">
	
		<ul class="spip"><li> <strong><a href='http://www.toolinux.com/A-propos' class='spip_out'>Pour tout savoir sur TOOLinux et sa politique éditoriale, ou pour nous contacter, vous pouvez cliquer ici.</a></strong> 
<br></li></ul>
<p><span class='spip_document_1806 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L120xH27/BoutonPartenaire01-2-1e315.png' width='120' height='27' alt="" style='height:27px;width:120px;' /></span></p>

<ul class="spip"><li> <a href='http://www.cedric.fm' class='spip_out'>Cedric Godart</a></li><li> <a href='http://andre-ani.fr' class='spip_out'>Andre Ani</a></li><li> <a href='http://www.framablog.org/' class='spip_out'>Framablog</a>`</li><li> <a href='http://philippe.scoffoni.net/' class='spip_out'>Philippe Scoffoni</a></li><li> <a href='http://www.it-connect.fr/' class='spip_out'>IT-Connect</a> </li><li> <a href='http://www.ubuntuser.com/' class='spip_out'>Ubuntuser</a></li><li> <a href='http://www.justegeek.fr/' class='spip_out'>JusteGeek</a></li><li> <a href='http://www.leblogduhacker.fr/' class='spip_out'>Le blog du Hacker</a> </li><li> <a href='http://www.cjos.fr/' class='spip_out'>Centre Juridique Open Source</a> </li></ul>
<ul class="spip"><li> <a href='mailto:redac@toolinux.com' class='spip_mail'>Votre <b>publicité</b> ici&nbsp;? Contactez-nous</a>.
</li><li> <a href='https://hubl.in/' class='spip_out'>Testez Hublin, le service de visio-conférence sans plugin</a>.
<br>
<br></li><li> <a href='http://obm.org/' class='spip_out'>Adoptez OBM, la suite collaborative française open source (courriel, agenda, documents).</a> 
<br></li><li> <a href='https://www.facebook.com/toolinux' class='spip_out'>Suivez-nous sur <b>Facebook</b></a></li><li> <a href='https://framasphere.org/u/toolinux' class='spip_out'>Suivez-nous sur <b>Diaspora</b></a>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* 120x600, barre de droite */
google_ad_slot = "1808181237";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li></ul>
	
	</div>										
							</div>	
							<div class="right">				
								
								<div class="top">

	
	

<form action="http://www.toolinux.com/article/Recherche" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-3482614984814397:748b64-5krq" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input class="search" type="text" name="q" size="25" />
    <input type="hidden" name="sa" value="Rechercher" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script> 





	

</div>
	<div class="RightContent">

		<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/fr_FR"></script>
		<script type="text/javascript">FB.init("03ab115a968f8aa23dc3de18aa7433eb");</script>
		<fb:fan profile_id="367861641139" stream="0" connections="9" logobar="1" width="200" height="345"></fb:fan>

		<p><br>
<span class='spip_document_3871 spip_documents spip_documents_center'>
<a href="http://jobs.linagora.com/fr" class="spip_out"><img src='local/cache-vignettes/L200xH262/1c63d19d-ac79-4e3d-b4f6-f57a011b486a-original-2-edecd.jpg' width='200' height='262' alt="" style='height:262px;width:200px;' /></a></span>
<br></p>

<p><span class='spip_document_5216 spip_documents spip_documents_center'>
<a href="http://event.afup.org/" class="spip_out"><img src='local/cache-vignettes/L200xH200/toolinux-encartPHPTour2017-200x200-04de7.png' width='200' height='200' alt="" style='height:200px;width:200px;' /></a></span>
<br></p>

<p><span class='spip_document_5291 spip_documents spip_documents_center'>
<a href="http://www.drupagora.com/2017/" class="spip_out"><img src='local/cache-vignettes/L200xH300/200x300-e31ed.png' width='200' height='300' alt="" style='height:300px;width:200px;' /></a></span>
<br>
 <span class='spip_document_5307 spip_documents spip_documents_center'>
<a href="https://monchernumerique.fr/" class="spip_out"><img src='local/cache-vignettes/L200xH200/unnamed-72-a579d.png' width='200' height='200' alt="" style='height:200px;width:200px;' /></a></span>
<br></p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* 200x200, barre centrale */
google_ad_slot = "6087952097";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* bloc centre bas */
google_ad_slot = "9979878650";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- CentreLiens -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="7547190658"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				

		
		
	</div>
<div class="bottom"></div>										
							</div>	

						

										
				<div class="left">
								
					<div class="left_articles"><br>

								
										<div class="date">
											<span class="jour">10</span>
											<span class="mois">mai</span>
										</div>	
								
						
						
								<div class="news">
									<h2><a href="25-millions-pour-MariaDB">25 millions pour MariaDB</A></h2>
									<div class="SupaDate">Publié le 10/05/2017</div>
									<div class="tags">
									
									
									
										
											
										
									
									
									</div>
									<div class="intro"><p>L’éditeur de la base de donnée open source MariaDB va recevoir 25 millions d’euros de la Banque Européenne d’Investissement.</p></div>
																											
									<div class="texte articleContent"><p><span class='spip_document_5328 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L300xH259/MariaDB-3-7cd6a.png' width='300' height='259' alt="" style='height:259px;width:300px;' /></span></p>

<p>MariaDB est une base de données open source issue du fork de MySQL en 2009 pour cause de rachat par Sun Microsystems puis par Oracle. La Banque Européenne d’Investissement vient d’annoncer qu’elle allait financer ce projet à hauteur de 25 millions d’euros. Ce financement est garanti par le Fonds européen pour les investissements stratégiques et le plan d’investissement de la Commission européenne pour l’Europe. Celui-ci vise à développer et renforcer l’innovation des produits de MariaDB pour sa clientèle européenne, mais aussi en Amérique ainsi qu’en Asie. Cela permettra également, en Europe, le recrutement de nouveaux ingénieurs.</p>

<p>Ce fort investissement va permettre à MariaDB d’innover et de proposer de nouveaux produits. Cela lui donnera aussi la possibilité de renforcer son équipe commerciale. Une nouvelle phase de croissance s’annonce donc pour l’éditeur à l’international.</p>

<p><strong>Liens&nbsp;:</strong></p>

<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Le site de <a href='https://mariadb.com/' class='spip_out' target="_blank">MariaDB</a>
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Le site du <a href='http://www.eib.org/efsi/what-is-efsi/index.htm' class='spip_out' target="_blank">Fond européen pour les investissements stratégiques</a></p></div>
								</div>
												
								<div class="socialtagsBloc"><h1>Partager cet article :</h1><div id="socialtags"></div></div> 

								<p class="partager"><a href="spip.php?page=article&id_article=9427">Vous souhaitez reproduire cet article ?</a></P>

								
									<div class="pubCentrale"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- centrale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="4277055058"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Liens -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="6070457450"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
								
								

					</div>
					
			<br class="nettoyeur" />
			</div>
		
			<div class="footer">
				
								
				
				<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* bas */
google_ad_slot = "2317011056";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<p><a href='http://www.toolinux.com/A-propos' class='spip_out'>A propos de TOOLinux.com</a> | <a href='http://www.toolinux.com/A-propos' class='spip_out'>Contactez-nous</a>  |  <a href='http://www.linagora.com' class='spip_out'>CNIL/Vie privée</a>  |   <a href='../../../../article/conditions-de-reproduction-d-un' class='spip_in'>Conditions de reproduction d’un article</a>  |  <b><a href='http://www.linagora.com' class='spip_out'>Groupe Linagora</a></b></p>

<p>&copy; <b>Copyright 2000-2016</b> TooLinux.com.  Nous <3 <a href="http://www.spip.net" target=_blank>SPIP</a></p>			</div>
		</div>
	</body>
</html>

