<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
	<head>
		<title>Quand le spam impacte la productivité et la sécurité des entreprises</title>
		<meta name="description" content="Premier quotidien francophone d'actualité généraliste sur Linux, le logiciels libres et l'interopérabilité, depuis mars 2000." />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Linux, opensource, libre, code ouvert, windows, free open, free software, OS, KDE, GNOME, GNU, Unix, Richard Stallman, Achat, Utilisation, LUG, Apache, Aide, GPL, BSD, NPL, News, logiciel, installation, utilisateurs, vente, portail" />
<meta name="author" content="Toolinux.com" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Content-Language" content="fr" />
<meta name="generator" content="SPIP 2.0.10 [14698]" />
<link rel="alternate" type="application/rss+xml" title="TooLinux RSS" href="http://feedproxy.google.com/toolinux" />

<meta name="google-site-verification" content="Y_E6ylzSWKlO1OfjmgKVN6IGN06qW758uYNHWM4mvII" />

<link rel="shortcut icon" href="ToolinuxV2/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="ToolinuxV2/css/2010style.css" type="text/css" media="projection, screen, tv" />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><link rel="stylesheet" href="http://www.toolinux.com/spip.php?page=cfg.css" type="text/css" media="all" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-7038915-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/socialtags.css" media="all" />
<script type='text/javascript' src='prive/javascript/jquery.cookie.js'></script>
<script src='http://www.toolinux.com/spip.php?page=socialtags.js' type='text/javascript'></script>
<link rel="stylesheet" href="http://www.toolinux.com/plugins/auto/thickbox2/thickbox.css" type="text/css" media="all" /><script src='http://www.toolinux.com/plugins/auto/thickbox2/javascript/thickbox.js' type='text/javascript'></script><script type="text/javascript"><!--
// Inside the function "this" will be "document" when called by ready() 
// and "the ajaxed element" when called because of onAjaxLoad 
var init_f = function() {
	if (jQuery("a.thickbox,a[type='image/jpeg'],a[type='image/png'],a[type='image/gif']",this).addClass("thickbox").size()) {
		TB_chemin_animation = "http://www.toolinux.com/plugins/auto/thickbox2/circle_animation.gif";
		TB_chemin_close = "http://www.toolinux.com/plugins/auto/thickbox2/close.gif";
		TB_chemin_css = "http://www.toolinux.com/plugins/auto/thickbox2/thickbox.css";
		TB_init(this);
	};
}
//onAjaxLoad is defined in private area only
if(typeof onAjaxLoad == "function") onAjaxLoad(init_f);
if (window.jQuery) jQuery(document).ready(init_f);
// --></script>	</head>

	<body>
		<div class="links">
	
		<ul class="spip"><li> <a href='http://www.linagora.com' class='spip_out'>LINAGORA</a></li><li> <a href='http://www.obm.org' class='spip_out'>OBM</a></li><li> <strong><a href='https://hubl.in/' class='spip_out'>HUBL.IN</a></strong></li><li> <a href='http://open-paas.org/' class='spip_out'>OPEN PAAS</a></li><li> <strong><a href='http://www.toolinux.com/A-propos' class='spip_out'>À PROPOS DE TOOLINUX.COM</a></strong></li></ul>
	
</div>	
	
		<div class="content">
				
				<div class="header_right">

					
			<div class="bar">
				
				<center><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Centre2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="2363109059"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>			</div>
		</div>
			
		<div class="logo">
			
			<h1><a href="http://www.toolinux.com" alt="Accuiel de Toolinux"><img src="IMG/siteon0.png" alt="" width="320" height="76" class="spip_logos" /></a></h1>		</div>												

				<ul class="nav">
		
		<li><a href="http://www.toolinux.com">Accueil</a></li>
	
		<li class=""><a href="evenements-et-seminaires">Agenda</a></li>
	
		<li class=""><a href="applications">APPS</a></li>
	
		<li class=""><a href="developpement">DEV</a></li>
	
		<li class=""><a href="livres">Livres</a></li>
	
		<li class=""><a href="materiel">MATERIEL</a></li>
	
		<li class=""><a href="revue-de-presse-171">Revue/Tribunes</a></li>
	

	</ul>					
				
			<div class="bloc">

						

							<div class="SupaRight">				
								<div class="partenaires">
	
		<ul class="spip"><li> <a href='mailto:redac@toolinux.com' class='spip_mail'>Votre <b>publicité</b> ici&nbsp;? Contactez-nous</a>.<br></li></ul>
<p><span class='spip_document_1806 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L120xH27/BoutonPartenaire01-2-1e315.png' width='120' height='27' alt="" style='height:27px;width:120px;' /></span></p>

<ul class="spip"><li> <a href='http://www.cedric.fm' class='spip_out'>Cedric Godart</a></li><li> <a href='http://andre-ani.fr' class='spip_out'>Andre Ani</a></li><li> <a href='http://www.cjos.fr/' class='spip_out'>Centre Juridique Open Source</a> </li></ul>
<ul class="spip"><li> <a href='https://hubl.in/' class='spip_out'>Testez Hublin, le service de visio-conférence sans plugin</a>.
<br>
<br></li><li> <a href='http://obm.org/' class='spip_out'>Adoptez OBM, la suite collaborative française open source (courriel, agenda, documents).</a> 
<br></li><li> <a href='https://www.facebook.com/toolinux' class='spip_out'>Suivez-nous sur <b>Facebook</b></a>
<br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* 120x600, barre de droite */
google_ad_slot = "1808181237";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li></ul>
	
	</div>										
							</div>	
							<div class="right">				
								
								<div class="top">

	
	

<form action="http://www.toolinux.com/article/Recherche" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-3482614984814397:748b64-5krq" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input class="search" type="text" name="q" size="25" />
    <input type="hidden" name="sa" value="Rechercher" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script> 





	

</div>
	<div class="RightContent">

		<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/fr_FR"></script>
		<script type="text/javascript">FB.init("03ab115a968f8aa23dc3de18aa7433eb");</script>
		<fb:fan profile_id="367861641139" stream="0" connections="9" logobar="1" width="200" height="345"></fb:fan>

		<p><br>
<span class='spip_document_5397 spip_documents spip_documents_center'>
<a href="http://jobs.linagora.com/fr" class="spip_out"><img src='local/cache-vignettes/L200xH280/unnamed-75-a676c.png' width='200' height='280' alt="" style='height:280px;width:200px;' /></a></span>
<br>
<span class='spip_document_5442 spip_documents spip_documents_center'>
<a href="https://event.afup.org/" class="spip_out"><img src='local/cache-vignettes/L200xH300/banniere200x300-toolinux-60688.png' width='200' height='300' alt="" style='height:300px;width:200px;' /></a></span></p>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* 200x200, barre centrale */
google_ad_slot = "6087952097";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* bloc centre bas */
google_ad_slot = "9979878650";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- CentreLiens -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="7547190658"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p> <span class='spip_document_5307 spip_documents spip_documents_center'>
<a href="https://monchernumerique.fr/" class="spip_out"><img src='local/cache-vignettes/L200xH200/unnamed-72-a579d.png' width='200' height='200' alt="" style='height:200px;width:200px;' /></a></span></p>

				

		
		
	</div>
<div class="bottom"></div>										
							</div>	

						

										
				<div class="left">
								
					<div class="left_articles"><br>

								
										<div class="date">
											<span class="jour">24</span>
											<span class="mois">juil</span>
										</div>	
								
						
						
								<div class="news">
									<h2><a href="Quand-le-spam-impacte-la">Quand le spam impacte la productivité et la sécurité des entreprises</A></h2>
									<div class="SupaDate">Publié le 24/07/2017</div>
									<div class="tags">
									
									
									
										
											<span><a href="revue-de-presse-171">Revue de presse</a></span>
										
									
									
									</div>
									<div class="intro"><p>Le spam se positionne comme l’une des principales menaces pour les entreprises. Dans ce contexte, force est de constater que tous les acteurs du marché du numérique mettent en place des dispositifs toujours plus intelligents pour se prémunir de ces nouvelles menaces.</p></div>
																											
									<div class="texte articleContent"><p><span class='spip_document_5440 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L400xH214/messages-f922b.png' width='400' height='214' alt="" style='height:214px;width:400px;' /></span></p>

<p>Selon de nombreuses études, le spam est en effet en très forte augmentation chaque année et impacte la performance des entreprises&nbsp;: le volume des spams représente plus de 60% des mails reçus chaque jour.</p>

<p><strong>Mais pourquoi une telle évolution&nbsp;?</strong></p>

<p>La réponse se situe à plusieurs niveaux. Le premier point tient dans la généralisation des échanges électroniques qui viennent se substituer à différents types de communication. À ce stade, il est incontournable d’évoquer les aspects liés à la publicité. Ainsi, les campagnes de publicité digitales déferlent dans nos boites mails et viennent parasiter notre quotidien. Cela s’explique notamment par le coût attractif des mailings et l’accès à des bases de données toujours plus denses qui sont parfois constituées à la limite de la légalité. L’autre point noir vient de la généralisation des mails entre interlocuteurs internes et externes avec de nombreux destinataires en copie qui sont souvent peu concernés par les échanges. Il est donc utile dans ce contexte de les sensibiliser. Enfin le troisième point est la cyber-attaque motivée par des raisons d’extorsion et de banditisme&nbsp;: vol de données sensibles, demande de rançons (ransomwares), etc.</p>

<p><strong>Des impacts dangereux</strong></p>

<p>La dégradation de la gouvernance de la sécurité informatique est le premier mal auquel sont confrontées les entreprises. En effet, le canal mail est fortement utilisé pour envoyer des courriels infectés qui vont être expédiés massivement à des centaines de collaborateurs. Ces mails peuvent avoir des conséquences diverses en fonction des virus qu’ils intègrent et véhiculent&nbsp;: vol d’identifiants (phishing), blocage des accès aux ordinateurs, etc.</p>

<p><strong>Une baisse de productivité des collaborateurs</strong></p>

<p>Le spam joue aussi un rôle néfaste au niveau de la productivité des collaborateurs. Ainsi, au-delà de perdre leur temps à consulter tel ou tel message publicitaire, ils sont également gênés dans leurs opérations du quotidien (réception intempestive de messages) et doivent faire le tri dans leur messagerie pour évacuer ces courriers indésirables. Cette perte de productivité peut représenter jusqu’à 120 heures par an par salarié.</p>

<p>En gagnant en intensité, le spam est donc le nouvel ennemi des entreprises qui doivent prendre en considération cette menace digitale et lutter contre sa prolifération. C’est en partie à cette condition que le cyber espace pourra gagner en sécurité et que les échanges digitaux seront véritablement générateurs de confort de travail et de sérénité.</p>

<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" style='height:11px;width:8px;' />&nbsp;Patrick Desot, <a href='http://www.spamwars.fr/' class='spip_out' target="_blank">Président de spamwars</a></p></div>
								</div>
												
								<div class="socialtagsBloc"><h1>Partager cet article :</h1><div id="socialtags"></div></div> 

								<p class="partager"><a href="spip.php?page=article&id_article=9427">Vous souhaitez reproduire cet article ?</a></P>

								
									<div class="pubCentrale"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- centrale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="4277055058"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Liens -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3482614984814397"
     data-ad-slot="6070457450"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
								
								

					</div>
					
			<br class="nettoyeur" />
			</div>
		
			<div class="footer">
				
								
				
				<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-3482614984814397";
/* bas */
google_ad_slot = "2317011056";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<p><a href='http://www.toolinux.com/A-propos' class='spip_out'>A propos de TOOLinux.com</a> | <a href='http://www.toolinux.com/A-propos' class='spip_out'>Contactez-nous</a>  |  <a href='http://www.linagora.com' class='spip_out'>CNIL/Vie privée</a>  |   <a href='article/conditions-de-reproduction-d-un' class='spip_in'>Conditions de reproduction d’un article</a>  |  <b><a href='http://www.linagora.com' class='spip_out'>Groupe Linagora</a></b></p>

<p>&copy; <b>Copyright 2000-2016</b> TooLinux.com.  Nous <3 <a href="http://www.spip.net" target=_blank>SPIP</a></p>			</div>
		</div>
	</body>
</html>

