TOOLinux

Le journal du Libre

Bind 9 affecté par une vulnérabilité

mardi 11 juin 2013

L’attaque peut être exécutée à distance et elle permet de faire planter Bind 9 en envoyant des requêtes de résolution de façon récursive dans une zone malformé, ce qui provoque une erreur "RUNTIME_CHECK" dans resolver.c

- Lire la suite du NeoFlow