TOOLinux

Le journal du Libre

Vulnérabilité d’exécution de code découverte dans Firefox 3

jeudi 19 juin 2008

Cette vulnérabilité, rapportée via la Zero Day Initiative, est jugée de niveau 4 ou 5, un niveau élevé. Avertissement : "Ne pas suivre des liens non fiables ni visiter des sites web non fiables." Elle peut se produire quand un utilisateur visite une page web spécialement conçue. La vulnérabilité est rapportée en versions 3.0 et 2.0.x. Les autres
versions pourraient également être affectées.

Liens : www.securinfos.info et dvlabs.tippingpoint.com.

Merci à Jérôme ATHIAS, JA-PSI.