TOOLinux

Le journal du Libre

Quelques conseils concernant la nouvelle version de Java Runtime Environment (JRE)

vendredi 31 août 2012

Le Lab F-Secure s’attend à ce que cette vulnérabilité soit "largement utilisée pour des attaques cybercriminelles."

Des recommandations ont été publiées par Mikko Hyppönen (directeur de la recherche chez F-Secure), et ses équipes sur le blog du Lab de la société finlandaise.

Les conseils de F-Secure à l’attention des internautes sont les suivants :

- désinstaller Java (JRE) si vous n’en avez pas besoin.
- si vous en avez besoin, désactiver le plugin de navigation quand vous ne l’utilisez pas. Vous pouvez également envisager l’installation d’un navigateur supplémentaire dédié aux sites Java.
- désactivez Java